Es gab keinen Ton!

Es gab keinen Ton!

Beitragvon Choghandy » Fr 12. Jul 2013, 14:17

Also ich weiß nicht, ob ihr das fassen können werdet, was mir neulich zugestoßen war! also ich bin einfach sprachlos, so sauer bin ich immer noch und die Sache sah so aus – ich habe eine wirklich coole Erotikwebseite gefunden und ich wollte dort eine Frau auf der Erotikkamera mir anschauen, ich habe mir eine ziemlich schöne ausgesucht und ich war sehr zufrieden mit meiner Wahl, bis ich dann die Kamera eingeschaltet habe, für die ich dann schon im voraus bezahlt hatte. Also es hatte sich einfach herausgestellt, dass diese Kamera ohne Ton war! so etwas ist mir noch niemals geschehen und ich weiß nicht, aber ich denke, dass es nirgends da stand, dass es dabei keinen Ton gab! Zuerst dachte ich, dass es ein Irrtum war, aber dann konnte ich sehen, dass es nichts desgleichen war und dass es einfach keinen Ton gab! Ich war empört und ich verließ diese Kamera, aber mein Geld bekam ich ja nicht zurück… hattet ihr auch so etwas erlebt?
Benutzeravatar
Choghandy
 
Beiträge: 0
Registriert: Do 16. Mai 2013, 02:17

Beitragvon peenaidge » Sa 13. Jul 2013, 07:43

Tja da bist du wohl der dumme, vor dem camsex da muss man sich doch alles genau anschauen, da musste es irgendwo stehen, dass es keinen Ton gab, so etwas ist sicherlich da, nur so gemacht, dass nicht jeder es gleich sehen kann. dann hast du es nur dir zuzuschreiben, dass du den tonlosen Camsex gewählt hast.
peenaidge
 
Beiträge: 0
Registriert: Do 16. Mai 2013, 16:06
Wohnort: Frankfurt


Zurück zu Sex Online Cams

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron